 用于 SQL Server 的 IIS 虚拟目录管理实用工具帮助

用于 SQL Server 的 IIS 虚拟目录管理实用工具帮助

对 SQL Server 的 IIS 虚拟目录管理实用工具的文档包含在 SQL Server 联机丛书中。如果在安装过程中安装了 SQL Server 联机丛书，则该文档现在就可打开。


Microsoft SQL Server 2000 版权和免责声明

本文档（包括在本文档中使用的示例应用程序）仅供参考，Microsoft 在文档中未做任何明确或暗含的担保。本文档中的信息（包括示例、URL 和其它 Internet Web 站点引用）若有更改，恕不另行通知。使用本文档的任何风险或后果由用户自负。

示例主要用于说明概念或特定语句或子句的合理用法。大多数示例不包括完整的生产系统通常所包含的所有代码，因为大量的一般性用于数据验证和错误处理的内容已经删除，以便使示例突出特定的概念或语句。技术支持不适用于这些示例或所提供的源代码。

除非另行说明，否则在本文档例子中涉及的公司、单位、产品、个人和事件示例都是虚构的，与任何真实的公司、单位、产品、个人或事件没有任何刻意或隐含的联系。遵从所有适用的版权法规是用户的义务。在不限制版权权利的前提下，未经 Microsoft Corporation 明确的书面许可，不得对本文档的任何部分进行复制、存储或引入到任何检索系统中，或者以任何形式或任何途径（电子、机械、影印、录制或其它手段）或出于任何目的进行传播。

Microsoft 可能拥有对本文档中所包含内容的专利、专利申请、商标、版权或其它知识产权。除非在 Microsoft 的任何书面许可协议中明确授予，否则提供本文档并不意味着提供这些专利、商标、版权或其它知识产权的任何许可。

1996-2000 Microsoft Corporation。保留所有权利。

Active Directory、ActiveX、BackOffice、CodeView、Developer Studio、FoxPro、JScript、Microsoft、Microsoft Press、Microsoft SQL Server、MSDN, MS-DOS、Outlook、PivotChart、PivotTable、PowerPoint、Visual Basic、Visual C++、Win32、Windows 2000、Windows 和 Windows NT 都是 Microsoft Corporation 在美国和/或其它国家/地区的注册商标或商标。

在此提及的真实的公司和产品名称可能分别是其所有者的商标。